RubyGems Navigation menu

vldt 0.1.1

For more examples have a look into README.md

Gemfile
          gem 'vldt', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install vldt
  
  
  
  
  
  
  

Authors:

  • Marten Lienen

Owners:

Licenses:

  • MIT

Total downloads 661

For this version 310

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - March 5, 2014 (14.5 KB)
  2. 0.1.0 - January 25, 2014 (14.5 KB)

Runtime Dependencies: