RubyGems Navigation menu

vline-rails 0.0.8

A plugin that adds support for vLine video chat to any rails app.

Gemfile
          gem 'vline-rails', '~> 0.0.8'
  
  
  
  
  
  
  

install
          gem install vline-rails
  
  
  
  
  
  
  

Authors:

  • Ben Strong, Prakash Ramakrishna, Tom Hughes

Owners:

Total downloads 2,305

For this version 1,042

Required Ruby Version: None

Links:

Versions:

  1. 0.0.8 - May 13, 2013 (21.5 KB)
  2. 0.0.7 - April 23, 2013 (21.5 KB)
  3. 0.0.6 - March 12, 2013 (21.5 KB)