RubyGems Navigation menu

vmaps 0.0.2

List your vim mappings.

Gemfile
          gem 'vmaps', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install vmaps
  
  
  
  
  
  
  

Authors:

  • Mike Anderson

Owners:

Licenses:

  • MIT

Total downloads 744

For this version 379

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - December 18, 2013 (7 KB)
  2. 0.0.1 - December 18, 2013 (10 KB)

Development Dependencies: