RubyGems Navigation menu

vmc_virgo 0.0.1.beta

VMC Client library with support for Virgo.

Gemfile
          gem 'vmc_virgo', '~> 0.0.1.beta'
  
  
  
  
  
  
  

install
          gem install vmc_virgo --pre
  
  
  
  
  
  
  

Total downloads 2,201

For this version 325

Required Ruby Version: None

Links: