RubyGems Navigation menu

vmserver 0.3.2

This gem simplifies the interaction of ruby code with VMServer. You need to have VMServer installed and running to use this gem.

Gemfile
          gem 'vmserver', '~> 0.3.2'
  
  
  
  
  
  
  

install
          gem install vmserver -v 0.3.2
  
  
  
  
  
  
  

Authors:

  • Sriram Varahan

Owners:

Total downloads 11,485

For this version 1,133

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.6 - September 15, 2010 (12 KB)
  2. 0.3.5 - September 15, 2010 (12 KB)
  3. 0.3.4 - August 30, 2010 (12 KB)
  4. 0.3.3 - August 29, 2010 (12 KB)
  5. 0.3.2 - August 29, 2010 (12 KB)
Show all versions (10 total)