RubyGems Navigation menu

vnctools 0.1.1

Simple CLI wrappers to control and record VNC displays from Ruby.

Versions:

  1. 0.1.1 - July 8, 2014 (13 KB)
  2. 0.1.0 - January 9, 2014 (13 KB)
  3. 0.0.9 - August 13, 2013 (12.5 KB)
  4. 0.0.9.pre1 - August 9, 2013 (12.5 KB)
  5. 0.0.8 - August 9, 2013 (12.5 KB)
Show all versions (12 total)

Runtime Dependencies:

Authors:

  • Jari Bakken

Owners:

F95abaf24e2445d1089ad5a961000382

Total downloads 16,392

For this version 544

Show all versions (12 total)

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
gem 'vnctools', '~> 0.1.1' = Copy to clipboard Copied!

install:
gem install vnctools = Copy to clipboard Copied!

Links: