RubyGems Navigation menu

vodka 0.1.0

A set of tools to make communication between two Rails apps easier

Gemfile
          gem 'vodka', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install vodka -v 0.1.0
  
  
  
  
  
  
  

Total downloads 1,814

For this version 593

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - February 28, 2013 (22 KB)
  2. 0.1.0 - February 18, 2013 (20 KB)
  3. 0.0.1 - February 18, 2013 (19 KB)

Development Dependencies: