RubyGems Navigation menu

voice_text_api 0.0.3

API of VoiceText

Gemfile
          gem 'voice_text_api', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install voice_text_api
  
  
  
  
  
  
  

Authors:

  • TADA Tadashi

Owners:

Licenses:

  • GPL

Total downloads 656

For this version 241

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.3 - July 23, 2014 (18.5 KB)
  2. 0.0.2 - July 10, 2014 (18.5 KB)
  3. 0.0.1 - July 9, 2014 (18 KB)

Development Dependencies: