RubyGems Navigation menu

voldemort-rb 0.1.5

voldemort-rb allows you to connect to the Voldemort descentralized key value store.

Gemfile
          gem 'voldemort-rb', '~> 0.1.5'
  
  
  
  
  
  
  

install
          gem install voldemort-rb -v 0.1.5
  
  
  
  
  
  
  

Authors:

  • Alejandro Crosa

Owners:

Total downloads 38,314

For this version 1,192

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.9 - August 15, 2011 (13.5 KB)
  2. 0.1.8 - August 12, 2011 (13 KB)
  3. 0.1.7 - August 12, 2011 (13 KB)
  4. 0.1.6 - May 19, 2011 (13 KB)
  5. 0.1.5 - November 18, 2010 (13 KB)
Show all versions (10 total)