RubyGems Navigation menu

volksbanker 1.0.4

Prepares Volksbank's electronic statements for upload to Freeagent.

Versions:

  1. 1.0.4 - October 21, 2014 (8.5 KB)
  2. 1.0.3 - October 21, 2014 (9 KB)
  3. 1.0.2 - October 8, 2012 (7.5 KB)
  4. 1.0.1 - August 30, 2012 (7 KB)
  5. 1.0.0 - August 28, 2012 (7 KB)

Development Dependencies:

Authors:

  • Andy Stewart

Owners:

72ee7b478a235f646c3495f03ebbe676

Total downloads 2,589

For this version 162

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
gem 'volksbanker', '~> 1.0.4' = Copy to clipboard Copied!

install:
gem install volksbanker = Copy to clipboard Copied!

Links: