RubyGems Navigation menu

volt-bootstrap-jumbotron-theme 0.0.3

Basic jumbotron theme for volt when using bootstrap

Gemfile
          gem 'volt-bootstrap-jumbotron-theme', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install volt-bootstrap-jumbotron-theme
  
  
  
  
  
  
  

Authors:

  • Ryan Stout

Owners:

Licenses:

  • MIT

Total downloads 2,163

For this version 1,508

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - March 13, 2014 (6 KB)
  2. 0.0.2 - February 19, 2014 (6 KB)
  3. 0.0.1 - February 4, 2014 (6 KB)

Development Dependencies: