RubyGems Navigation menu

voomify_email_integrator 0.1.0

This gem contains the logic for reading email from a pop3 mailbox

Gemfile
          gem 'voomify_email_integrator', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install voomify_email_integrator
  
  
  
  
  
  
  

Authors:

  • Russell Edens

Owners:

Total downloads 1,223

For this version 1,223

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - October 5, 2010 (6.5 KB)