RubyGems Navigation menu

votd 2.1.3

Generate a (Bible) Verse of the Day using various web service wrappers

Gemfile
          gem 'votd', '~> 2.1.3'
  
  
  
  
  
  
  

install
          gem install votd -v 2.1.3
  
  
  
  
  
  
  

Total downloads 10,293

For this version 826

Show all versions (13 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.2.0 - October 31, 2013 (18.5 KB)
  2. 2.1.6 - January 24, 2013 (16.5 KB)
  3. 2.1.5 - October 4, 2012 (16.5 KB)
  4. 2.1.4 - April 6, 2012 (16 KB)
  5. 2.1.3 - April 6, 2012 (15.5 KB)
Show all versions (13 total)

Runtime Dependencies: