RubyGems Navigation menu

voteable-dk 0.0.3

This gem helps you deal with polymorphic voting

Gemfile
          gem 'voteable-dk', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install voteable-dk
  
  
  
  
  
  
  

Total downloads 1,910

For this version 509

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - July 30, 2013 (4 KB)
  2. 0.0.2 - July 30, 2013 (4 KB)
  3. 0.0.1 - July 30, 2013 (4 KB)
  4. 0.0.0 - July 30, 2013 (4 KB)