RubyGems Navigation menu

voteable-dtclement 0.0.1

This gem helps with a voting action

Gemfile
          gem 'voteable-dtclement', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install voteable-dtclement
  
  
  
  
  
  
  

Total downloads 997

For this version 515

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - August 5, 2013 (3 KB)
  2. 0.0.0 - August 5, 2013 (3 KB)