RubyGems Navigation menu

voteable-gnt 0.0.1

This gem helps you deal with polymorphic voting

Gemfile
          gem 'voteable-gnt', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install voteable-gnt
  
  
  
  
  
  
  

Authors:

  • Gregory Thaczuk

Owners:

Total downloads 544

For this version 525

Show all versions (2 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - July 26, 2013 (4 KB)
Show all versions (2 total)