RubyGems Navigation menu

voteable_blaine 0.0.0

The best voting gem ever.

Gemfile
          gem 'voteable_blaine', '~> 0.0.0'
  
  
  
  
  
  
  

install
          gem install voteable_blaine
  
  
  
  
  
  
  

Total downloads 443

For this version 443

Required Ruby Version: None

Links:

Versions:

  1. 0.0.0 - October 27, 2013 (4 KB)