RubyGems Navigation menu

voteable_mongoid 0.7.6

Renamed to voteable_mongo to support both Mongoid and MongoMapper.

Gemfile
          gem 'voteable_mongoid', '~> 0.7.6'
  
  
  
  
  
  
  

install
          gem install voteable_mongoid
  
  
  
  
  
  
  

Authors:

  • Alex Nguyen

Owners:

Total downloads 28,340

For this version 1,185

Show all versions (27 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.7.6 - May 3, 2011 (14 KB)
  2. 0.7.5 - May 3, 2011 (14 KB)
  3. 0.7.4 - May 2, 2011 (14 KB)
  4. 0.7.3 - April 24, 2011 (13.5 KB)
  5. 0.7.2 - April 3, 2011 (12 KB)
Show all versions (27 total)

Runtime Dependencies:

Development Dependencies: