RubyGems Navigation menu

voyager 0.0.3

ActiveRecord bindings for Voyager ILS

Gemfile
          gem 'voyager', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install voyager
  
  
  
  
  
  
  

Total downloads 2,902

For this version 1,032

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - May 12, 2011 (6.5 KB)
  2. 0.0.2 - April 15, 2011 (6.5 KB)
  3. 0.0.1 - April 15, 2011 (6.5 KB)