RubyGems Navigation menu

voyeur 0.1.2

A ruby library to convert videos into common html5 formats

Gemfile
          gem 'voyeur', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install voyeur -v 0.1.2
  
  
  
  
  
  
  

Total downloads 4,932

For this version 1,179

Show all versions (5 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - August 16, 2012 (1.32 MB)
  2. 0.1.2 - January 30, 2012 (4.64 MB)
  3. 0.1.0 - November 26, 2011 (4.64 MB)
  4. 0.0.1 - November 24, 2011 (4.64 MB)
Show all versions (5 total)

Runtime Dependencies:

Development Dependencies: