RubyGems Navigation menu

voys_api 0.2.3

Export calls from http://www.voys.nl.

Versions:

  1. 0.3.1 - October 7, 2014 (7 KB)
  2. 0.2.4 - February 5, 2014 (7 KB)
  3. 0.2.3 - February 5, 2014 (7 KB)
  4. 0.2.2 - February 5, 2014 (7 KB)
  5. 0.2.1 - February 5, 2014 (7 KB)
Show all versions (12 total)

Development Dependencies:

Authors:

  • Joost Hietbrink

Owners:

B0a417a921e705ad0a605ff666d9b074

Total downloads 4,884

For this version 360

Show all versions (12 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'voys_api', '~> 0.2.3' = Copy to clipboard Copied!

install:
gem install voys_api -v 0.2.3 = Copy to clipboard Copied!

Links: