RubyGems Navigation menu

vpd 0.0.1

implements schema partitioning for multi-tenancy support in rails. Currently only supports PostgreSQL and is officially "experimental"!

Gemfile
          gem 'vpd', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install vpd
  
  
  
  
  
  
  

Authors:

  • Paul Gallagher

Owners:

Total downloads 1,072

For this version 1,072

Required Ruby Version: None

Links: