RubyGems Navigation menu

vpim2 0.0.1

This is vPim updated for use with Rails applications working with Ruby 2.0.

Gemfile
          gem 'vpim2', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install vpim2
  
  
  
  
  
  
  

Authors:

  • Sam Roberts, Fraser Newton, Rajeev Kannav Sharma

Owners:

Total downloads 544

For this version 544

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - July 31, 2013 (97 KB)