RubyGems Navigation menu

vuzitruby 2.1.1

Code library that allows developers to directly access the Vuzit Document Viewer Web Service API through Ruby.

Versions:

  1. 2.1.1 - April 22, 2010 (12.5 KB)
  2. 2.1.0 - April 20, 2010 (12 KB)
  3. 2.0.0 - February 8, 2010 (11 KB)
  4. 1.2.1 - October 31, 2009 (10.5 KB)
  5. 1.2.0 - October 26, 2009 (10.5 KB)
Show all versions (7 total)

Authors:

  • Brent Matzelle

Owners:

Bfff55d36e0ab5d6f1f1a5aaf981e3b7

Total downloads 8,812

For this version 1,365

Show all versions (7 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'vuzitruby', '~> 2.1.1' = Copy to clipboard Copied!

install:
gem install vuzitruby = Copy to clipboard Copied!

Links: