RubyGems Navigation menu

w32evol_ruby 0.0.4

Provides a Ruby wrapper for the w32evol obfuscation engine

Gemfile
          gem 'w32evol_ruby', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install w32evol_ruby
  
  
  
  
  
  
  

Total downloads 3,644

For this version 976

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - January 31, 2012 (8.5 KB)
  2. 0.0.3 - January 31, 2012 (8.5 KB)
  3. 0.0.2 - January 31, 2012 (8.5 KB)
  4. 0.0.1 - January 31, 2012 (8.5 KB)