RubyGems Navigation menu

w3c-validator-to-rally 0.1.0

A gem to import W3C errors to Rally

Gemfile
          gem 'w3c-validator-to-rally', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install w3c-validator-to-rally
  
  
  
  
  
  
  

Total downloads 955

For this version 955

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - April 16, 2012 (5 KB)