RubyGems Navigation menu

w3m-autopagerize 1.0.3

AutoPagerize for w3m

Gemfile
          gem 'w3m-autopagerize', '~> 1.0.3'
  
  
  
  
  
  
  

install
          gem install w3m-autopagerize
  
  
  
  
  
  
  

Total downloads 5,160

For this version 1,419

Required Ruby Version: None

Links:

Versions:

  1. 1.0.3 - January 29, 2009 (13.5 KB)
  2. 1.0.2 - January 29, 2009 (13.5 KB)
  3. 1.0.1 - January 29, 2009 (13.5 KB)
  4. 1.0.0 - January 29, 2009 (13 KB)

Runtime Dependencies: