RubyGems Navigation menu

w3scraper 0.0.1

Sends a file to http://validator.w3.org and parses/outputs any errors.

Gemfile
          gem 'w3scraper', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install w3scraper
  
  
  
  
  
  
  

Total downloads 921

For this version 921

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - May 2, 2012 (3.5 KB)