RubyGems Navigation menu

waffilter 0.0.1

A gem to check for profanity

Gemfile
          gem 'waffilter', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install waffilter
  
  
  
  
  
  
  

Total downloads 787

For this version 412

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - December 9, 2013 (4 KB)
  2. 0.0.0 - December 9, 2013 (4 KB)