RubyGems Navigation menu

wakame-vdc-agents 10.11.0

Datacenter management toolkit for IaaS Cloud: agent modules

Gemfile
          gem 'wakame-vdc-agents', '~> 10.11.0'
  
  
  
  
  
  
  

install
          gem install wakame-vdc-agents -v 10.11.0
  
  
  
  
  
  
  

Authors:

  • axsh Ltd.

Owners:

Total downloads 4,320

For this version 1,246

Required Ruby Version: None

Links:

Versions:

  1. 11.12.0 - December 22, 2011 (123 KB)
  2. 11.06.0 - June 29, 2011 (81.5 KB)
  3. 10.12.0 - December 23, 2010 (64.5 KB)
  4. 10.11.0 - November 18, 2010 (54 KB)

Development Dependencies: