RubyGems Navigation menu

wakoopa-elasticity 1.2.3

Programmatic access to Amazon's Elastic Map Reduce service.

Gemfile
          gem 'wakoopa-elasticity', '~> 1.2.3'
  
  
  
  
  
  
  

install
          gem install wakoopa-elasticity
  
  
  
  
  
  
  

Total downloads 996

For this version 995

Required Ruby Version: None

Links: