RubyGems Navigation menu

walletkit 1.0

WalletKit Ruby SDK

Versions:

  1. 1.0 - January 22, 2013 (6 KB)

Development Dependencies:

Authors:

  • walletkit

Owners:

Cd081ca687990cf725b9ce4d7ab5bbc8

Total downloads 725

For this version 725

Required Ruby Version: None

Licenses:

https://walletkit.com/legal

Gemfile:
gem 'walletkit', '~> 1.0' = Copy to clipboard Copied!

install:
gem install walletkit = Copy to clipboard Copied!

Links: