RubyGems Navigation menu

walmart_open 0.1.0

Ruby implementation for Walmart Open API.

Versions:

  1. 0.1.0 - August 13, 2014 (14.5 KB)
  2. 0.0.8 - March 17, 2014 (22 KB)
  3. 0.0.7 - February 24, 2014 (21.5 KB)
  4. 0.0.6 - February 18, 2014 (21 KB)
  5. 0.0.5 - February 15, 2014 (21 KB)
Show all versions (9 total)

Authors:

  • Ngan Pham, Xiaoming Lu

Owners:

1a3219649f78f6c56efea83e41071e6fB5af854560a1f83413ce4f27596ed231

Total downloads 3,527

For this version 346

Show all versions (9 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'walmart_open', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install walmart_open = Copy to clipboard Copied!

Links: