RubyGems Navigation menu

walnut 0.1.0

A simple, highly customizable shell for Ruby 1.9.

Gemfile
          gem 'walnut', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install walnut
  
  
  
  
  
  
  

Total downloads 1,423

For this version 751

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - January 6, 2013 (10.5 KB)
  2. 0.0.1 - January 4, 2013 (6 KB)

Development Dependencies: