RubyGems Navigation menu

walruz-rails 0.0.5

Gem for easy integration between walruz and the Ruby on Rails framework

Gemfile
          gem 'walruz-rails', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install walruz-rails -v 0.0.5
  
  
  
  
  
  
  

Authors:

  • Roman Gonzalez

Owners:

Total downloads 8,644

For this version 1,207

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.11 - July 12, 2011 (98 KB)
  2. 0.0.10 - March 11, 2010 (97.5 KB)
  3. 0.0.9 - August 25, 2009 (97.5 KB)
  4. 0.0.8 - August 21, 2009 (97 KB)
  5. 0.0.5 - July 13, 2009 (97 KB)
Show all versions (7 total)