RubyGems Navigation menu

wamp_server 0.2

WAMPv1 compliant server to be used as a skeleton for nice and shining Ruby apps, based on WebSocket EventMachine Server.

Versions:

  1. 0.2 - December 16, 2013 (23.5 KB)
  2. 0.1 - December 16, 2013 (23.5 KB)

Authors:

  • Ruben Caro

Owners:

Bf692152efd523ca6ede90c4cd220804

Total downloads 782

For this version 403

Required Ruby Version: None

Licenses:

GPLv3

Gemfile:
gem 'wamp_server', '~> 0.2' = Copy to clipboard Copied!

install:
gem install wamp_server = Copy to clipboard Copied!

Links: