RubyGems Navigation menu

wanew-client-validate 0.0.5

Client Validate mainly appiled for WaNew Engine in the browser client side validate utils

Gemfile
          gem 'wanew-client-validate', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install wanew-client-validate -v 0.0.5
  
  
  
  
  
  
  

Authors:

  • wanliu corporation, hysios

Owners:

Total downloads 5,771

For this version 953

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - May 29, 2011 (8 KB)
  2. 0.0.5 - May 29, 2011 (8 KB)
  3. 0.0.4 - May 29, 2011 (8 KB)
  4. 0.0.3 - May 29, 2011 (8.5 KB)
  5. 0.0.2 - May 29, 2011 (8.5 KB)
Show all versions (6 total)