RubyGems Navigation menu

warden_omniauth 0.1.0

A warden adapter for omniauth

Gemfile
          gem 'warden_omniauth', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install warden_omniauth
  
  
  
  
  
  
  

Authors:

  • Daniel Neighman

Owners:

Total downloads 2,903

For this version 2,903

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - October 14, 2010 (9 KB)

Runtime Dependencies:

Development Dependencies: