RubyGems Navigation menu

wassrfeed 0.0.1

A command to post from RSS feed to Wassr.

Gemfile
          gem 'wassrfeed', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install wassrfeed
  
  
  
  
  
  
  

Authors:

  • TADA Tadashi

Owners:

Total downloads 936

For this version 936

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - March 6, 2012 (6 KB)

Runtime Dependencies: