RubyGems Navigation menu

watable-rails 0.0.2

WATable jQuery Extensions as rails assets

Gemfile
          gem 'watable-rails', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install watable-rails
  
  
  
  
  
  
  

Total downloads 881

For this version 458

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - October 24, 2013 (85 KB)
  2. 0.0.1 - October 17, 2013 (84.5 KB)