RubyGems.org

watir-jquery

0.0.2

Provides abilty to use jQuery selectors in Watir tests

installgem install watir-jquery
Authors

Brian Olore

1,600 total downloads 1,045 for this version
Owners

5dab401db52662bd0c1fafabcb9d6244

Gemfile
gem 'watir-jquery', '~> 0.0.2'
Versions
  1. 0.0.2 April 28, 2013 (7 KB)
  2. 0.0.1 April 28, 2013 (7 KB)
Development Dependencies
  1. rake >= 0
  2. watir-webdriver >= 0