RubyGems Navigation menu

watir-rspec 1.1.2

Use Watir with RSpec with ease.

Gemfile
          gem 'watir-rspec', '~> 1.1.2'
  
  
  
  
  
  
  

install
          gem install watir-rspec
  
  
  
  
  
  
  

Authors:

  • Jarmo Pertman

Owners:

Total downloads 7,314

For this version 1,812

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.2 - December 6, 2013 (12.5 KB)
  2. 1.1.1 - November 24, 2013 (12.5 KB)
  3. 1.1.0 - October 5, 2013 (12.5 KB)
  4. 1.0.1 - September 21, 2013 (12.5 KB)
  5. 1.0.0 - September 21, 2013 (12 KB)
Show all versions (8 total)

Runtime Dependencies: