RubyGems Navigation menu

watir-scroll 0.1.0

Scrolling API for watir-webdriver

Gemfile
          gem 'watir-scroll', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install watir-scroll
  
  
  
  
  
  
  

Authors:

  • Alex Rodionov

Owners:

Licenses:

  • MIT

Total downloads 13,666

For this version 13,666

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - August 1, 2013 (6.5 KB)

Runtime Dependencies: