RubyGems Navigation menu

watir-webdriver-rails 0.0.4

WebDriver-backed Watir for Rails

Gemfile
          gem 'watir-webdriver-rails', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install watir-webdriver-rails -v 0.0.4
  
  
  
  
  
  
  

Authors:

  • Tanin Na Nakorn

Owners:

Total downloads 8,491

For this version 970

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.8 - June 18, 2012 (5.84 MB)
  2. 0.0.7 - December 1, 2011 (5.84 MB)
  3. 0.0.6 - September 16, 2011 (5.84 MB)
  4. 0.0.5 - September 16, 2011 (5.84 MB)
  5. 0.0.4 - September 8, 2011 (5.84 MB)
Show all versions (8 total)

Runtime Dependencies: