RubyGems Navigation menu

watir-webdriver-utils 1.1

Utils function for Watir-Webdriver

Gemfile
          gem 'watir-webdriver-utils', '~> 1.1'
  
  
  
  
  
  
  

install
          gem install watir-webdriver-utils
  
  
  
  
  
  
  

Authors:

  • QuangMV, Cyworld VietNam, 5th Floor, 5/447 Lac Long Quan Street, Tay Ho Dist, Ha Noi, VietNam

Owners:

Total downloads 1,829

For this version 1,063

Required Ruby Version: None

Links:

Versions:

  1. 1.1 - June 25, 2012 (6 KB)
  2. 1.0 - June 25, 2012 (6 KB)