RubyGems Navigation menu

wd_sinatra_active_record 1.0.0

Basics to use ActiveRecord with WD Sinatra.

Gemfile
          gem 'wd_sinatra_active_record', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install wd_sinatra_active_record
  
  
  
  
  
  
  

Authors:

  • Matt Aimonetti

Owners:

Total downloads 2,743

For this version 1,358

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - November 14, 2012 (11.5 KB)
  2. 0.0.2 - November 14, 2012 (11 KB)
  3. 0.0.1 - November 14, 2012 (11 KB)

Runtime Dependencies: