RubyGems Navigation menu

we_the_people 0.0.6

API client for the We The People petition application.

Gemfile
          gem 'we_the_people', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install we_the_people
  
  
  
  
  
  
  

Total downloads 2,186

For this version 577

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - June 1, 2013 (11 KB)
  2. 0.0.5 - May 31, 2013 (11 KB)
  3. 0.0.4 - May 1, 2013 (11 KB)
  4. 0.0.3 - April 25, 2013 (11 KB)