RubyGems Navigation menu

web_translate_it 2.0.0.rc3

A CLI to sync locale files with webtranslateit.com.

Gemfile
          gem 'web_translate_it', '~> 2.0.0.rc3'
  
  
  
  
  
  
  

install
          gem install web_translate_it -v 2.0.0.rc3 --pre
  
  
  
  
  
  
  

Authors:

  • Édouard Brière

Owners:

Total downloads 186,468

For this version 292

Show all versions (100 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.3.4 - May 23, 2014 (33.5 KB)
  2. 2.3.3 - May 22, 2014 (33 KB)
  3. 2.3.2 - May 22, 2014 (33 KB)
  4. 2.3.1 - May 7, 2014 (33 KB)
  5. 2.3.0 - April 18, 2014 (33 KB)
Show all versions (100 total)

Development Dependencies: