RubyGems Navigation menu

webbed 0.2.0

Sane library for manipulating HTTP messages.

Gemfile
          gem 'webbed', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install webbed
  
  
  
  
  
  
  

Authors:

  • Alexander Kern

Owners:

Total downloads 3,427

For this version 1,026

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - May 21, 2011 (21.5 KB)
  2. 0.1.1 - July 27, 2010 (8 KB)
  3. 0.1.0 - July 27, 2010 (7.5 KB)

Runtime Dependencies: