RubyGems Navigation menu

webgen-sass_twitter_bootstrap-bundle 1.0.0

This webgen extension bundle provides the Sass port of the Twitter Bootstrap framework. It allows the easy inclusion of parts or all of the framework in a webgen website.

Versions:

  1. 1.0.0 - August 25, 2013 (73 KB)

Runtime Dependencies:

Authors:

  • Thomas Leitner

Owners:

Cff39e53f53bee0f034db5179582013c

Total downloads 532

For this version 531

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'webgen-sass_twitter_bootstrap-bundle', '~> 1.0.0' = Copy to clipboard Copied!

install:
gem install webgen-sass_twitter_bootstrap-bundle = Copy to clipboard Copied!

Links: